PDA

View Full Version : vBulletin 4 Security Patch for Potential Yahoo! User Interface Library Exploit - 11/0



PixelGoose
11-01-2012, 07:34 PM
A recent Yahoo! report (http://www.yuiblog.com/blog/2012/10/30/security-announcement-swf-vulnerability-in-yui-2/) indicated a potential SWF exploit vector involving the Yahoo! User Interface Library...

More... (https://www.vbulletin.com/forum/showthread.php/409958-vBulletin-4-Security-Patch-for-Potential-Yahoo!-User-Interface-Library-Exploit-11-01-2012?goto=newpost)